Exploiting CVE-2021-42278 and CVE-2021-42287 to impersonate DA from standard domain user

asciicast

Known issues

  • it will not work outside kali , i will update it later on 🙂

Check out

GitHub

View Github